I am muxing up mp4 with video and chapters with audio and subtitles. The end result is I get TWO sets of subtitles in the muxed MP4. My understanding is the second one is Nero chapters. When using ffmpeg, these are easy to avoid with -movflags disable_chpl, but how to avoid creating them with MP4Box? I don't see an option to do so?