VideoHelp Forum

Our website is made possible by displaying online advertisements to our visitors. Consider supporting us by disable your adblocker or Try ConvertXtoDVD and convert all your movies to DVD. Free trial ! :)
+ Reply to Thread
Page 2 of 2
FirstFirst 1 2
Results 31 to 33 of 33
Thread
  1. I'm a MEGA Super Moderator Baldrick's Avatar
    Join Date
    Aug 2000
    Location
    Sweden
    Search Comp PM
    Pale Moon Flash test:

    Click image for larger version

Name:	svart.png
Views:	68
Size:	136.0 KB
ID:	38832
    Quote Quote  
  2. Chrome still not working properly here, but I'm not updated, either. Says Version 52.0.2743.116 m. Need to close some windows before I upgrade.

    Click image for larger version

Name:	Test1000057.png
Views:	689
Size:	746.2 KB
ID:	38835

    EDIT: If I click the paperclip to manually add in the ATTACH tags for the image after deleting it from the post (but keeping it in the attachments list) it isn't doubled-up like the above issue. But it doesn't show as WYSIWYG and I don't know what flags I would need to add to ATTACH to make it a thumbnail. Pretty much how it was in 2013 before being fixed.
    Last edited by vaporeon800; 6th Oct 2016 at 03:09.
    Quote Quote  
  3. I'm a MEGA Super Moderator Baldrick's Avatar
    Join Date
    Aug 2000
    Location
    Sweden
    Search Comp PM
    Originally Posted by vaporeon800 View Post
    Chrome still not working properly here, but I'm not updated, either. Says Version 52.0.2743.116 m. Need to close some windows before I upgrade.

    Image
    [Attachment 38835 - Click to enlarge]


    EDIT: If I click the paperclip to manually add in the ATTACH tags for the image after deleting it from the post (but keeping it in the attachments list) it isn't doubled-up like the above issue. But it doesn't show as WYSIWYG and I don't know what flags I would need to add to ATTACH to make it a thumbnail. Pretty much how it was in 2013 before being fixed.
    That old bug will I never fix...
    Quote Quote  



Similar Threads