Hi!
When I preview my project in Encore, all timelines indicate Dolby in the preview window, except the only timeline where I have a second audio track playing. This one shows PCM. This whether I set the transcode setting manually for the audio asset (wav file) or not, to Dolby.
Somebody knows why? I wanted Dolby to save space.
Thanks