VideoHelp Forum
+ Reply to Thread
Results 1 to 2 of 2
Thread
  1. Member mjvgiese's Avatar
    Join Date: Dec 2002
    Location: USA
    Search Comp PM
    I woke up this morning to find DVDRebuilder (version 0.59) didn't have my project done. It was just sitting there with a window up that said "Run-time error '9': Subscript out of range"

    Does anyone know what this means, and how do I fix it? I ran my DVD through DVDShrink to compress the menus before I tried to run it through Rebuilder, but I wouldn't think this would be the problem as I have done it before with no problems.

    I searched the forums, but nobody ever replied to any of the people who are having this same problem. Does anyone have any ideas at all?

    Thanks, and Happy Thanksgiving!
    Quote Quote  
  2. I used to have this problem with rebuilder on occasion. My only suggestion to you is to get the latest release. The version I am using is 0.66. Holpefully that helps with your problem
    Use your head, Side Step the Traps, Snake through the chaos with a SmoothNoodleMaps
    Quote Quote  



Similar Threads